Seite 1 von 1

Ich bin schon wieder weg

BeitragVerfasst: Mi 6. Jul 2011, 15:35
von Gorilla
Hallo, vor ca. 3 Monaten hatte ich mir die Spezial-Version zugelegt. Nun nach Umzug auf einen neuen Rechner wird ein Teil einer Liste auf dem Bildschirm abgeschnitten.

Ich wollte eine Support-Anfrage machen, nur werden meine Mails immer abgelehnt, obwohl ich immer die korrekten Registrierdaten eingegeben habe. (Hier schreibe ich unter einem Pseudonym, mache ich in Foren immer).

Also Mails die man nicht abschicken kann, ein abgeschnittener Bilschirm, da kann ich auch wieder zu StarMoney gehen, da ist man das von vornherein gewohnt.

Bye,bye

Gorilla :twisted: :evil: :twisted:

BeitragVerfasst: Do 7. Jul 2011, 07:43
von ALF
Hallo,

wir haben vor ein paar Tagen auf ein neues (eigentlich besseres) System für das Support-Formular umgestellt.
Bei solchen Umstellungen kann es in den ersten Tagen immer ein paar kleinere Probleme geben.
Dafür bitten wir um Entschuldigung.
Generell scheint das neue Formular aber bei fast allen Kunden problemlos zu funktionieren.

Gerne hätten wir Ihnen auch bei Ihrem anderen Problem geholfen.
Z.B. können wir Ihnen per "privater Nachricht" hier im Forum eine direkte E-Mail-Adresse schicken, an die Sie uns schreiben können.

MfG
ALF

BeitragVerfasst: Do 7. Jul 2011, 08:51
von ALF
Hallo,

Nachtrag: wir haben die Sicherheitsabfrage aus dem Formular entfernt. Damit sollte das Problem behoben sein.
Falls über das Formular (zu viel) Spam hereinkommt werden wir prüfen, ob wir die Sicherheitsabfrage (aber vereinfacht) wieder aktivieren.

MfG
ALF

Re: Ich bleibe da

BeitragVerfasst: Sa 1. Okt 2011, 18:26
von Gorilla
Gorilla hat geschrieben:Hallo, vor ca. 3 Monaten hatte ich mir die Spezial-Version zugelegt. Nun nach Umzug auf einen neuen Rechner wird ein Teil einer Liste auf dem Bildschirm abgeschnitten.


Hallo, ich möchte mich hiermit für meine damals etwas harsche Reaktion entschuldigen. Ich hatte mir ein Notebook (Win7) mit Auflösung 1600x900 zugelegt, und irgendwie sah "zuerst" alles besser aus wenn ich im System die Schriftarten auf 140% vergrößerte.

Das machte ALF nicht problemlos mit, aber nach Eingewöhnung merkte ich, eben auch andere Programme nicht. Ich habe dann auf nur 125% Vergrößerung gestellt, und manche Fonts innerhalb der Programme, wo es möglich ist wie in ALF, geändert, und nun ist alles wunderbar. Es gibt nur noch ein älteres Programm, das sieht eben immer mickrig aus.

Bei ALF funktioniert nun in der Darstellung alles wunderbar, ich bleibe natürlich da und gehe niemals weg. Bedanken möchte ich mich noch für die Geduld und Antworten des Supports, auch wenn es vielleicht schon so lange her ist, daß man sich nicht mehr daran erinnert.

Nein, ich werde für Lob nicht bezahlt, es war mir einfach ein Bedürfnis eine falsche Sicht von mir richtigzustellen.

Gruß Gorilla

BeitragVerfasst: Do 21. Jun 2012, 20:09
von Ferkel
Hallo,

Ich kann schon mal sagen das ich auch mich hin und wieder dabei erwische das ich nicht so freundlich Reagiere. Aber dies ist Menschlich vor allem wenn man dann es Einsieht.

LG