Sync Fehler

Hier können Sie Programmfehler in ALF-BanCo 4 melden

Sync Fehler

Beitragvon Balou » Mo 25. Jun 2012, 19:49

Hallo,
beim Einrichten eines bestehenden Kontos (Neuinstallation wegen Windows Totalausfall) bekomme ich immer folgenden Fehler:

Die Nachricht enthält Fehler. (TRE) (9050)
Ungültiger Auftrag für dieses Sicherheitsverfahren. (TRE) (9010)
UPD nicht mehr aktuell, aktuelle Version enthalten. (TRE) (3050)
HBCI-Berechtigung ist OK (0020)
Neue UPD empfangen. Version: 4
HKSPA hinzugefügt für alle Konten
Nachricht generieren
#2: SEPA-Kontoverbindung anfordern gesendet
Antwort empfangen
Empfangene Nachricht auswerten
Die Nachricht enthält Fehler. (TRE) (9050)
Falsche Segmentzusammenstellung (TRB) (9110)
#3: Dialog-Ende gesendet
Antwort empfangen
Empfangene Nachricht auswerten
Dialog beendet

Der Ini-Brief wird geholt und wenn synchronisiert wird dann kommt die Fehlermeldung. Ich benutze ein Cyberjack Kartenleser mit Display, Windows 7 Servicepack 1 und Kaspersky Virenschutz. Der Fehler tritt auch bei Deaktiven Schutz auf.

Ich hoffe das ihr mir helfen könnt.

Danke
Gruß Thomas

P.s. die HBCI Karte ist nicht neu, vor dem Absturz lief alles wie gewohnt
Volksbank ist meine Bank
Balou
 
Beiträge: 2
Registriert: Mo 25. Jun 2012, 19:40

Beitragvon ALF » Di 26. Jun 2012, 07:28

Hallo,

hier benötigen wir zur Analyse das komplette Protokoll.
Melden Sie sich bitte über unser Kontakt-Formular.

Gruß,
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 8897
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten

Beitragvon Balou » Di 26. Jun 2012, 13:09

ALF hat geschrieben:Hallo,

hier benötigen wir zur Analyse das komplette Protokoll.
Melden Sie sich bitte über unser Kontakt-Formular.

Gruß,
ALF


Hallo Alf,
die Daten als Lastlog ist gesendet.
Balou
 
Beiträge: 2
Registriert: Mo 25. Jun 2012, 19:40

Beitragvon ALF » Di 26. Jun 2012, 13:34

Hallo,

danke - wir haben das Protokoll erhalten.
Wir haben es mit einem Testkonto mit gleicher RDH-9 Chipkarte beim gleichen Rechenzentrum getestet und erhalten die gleiche Fehlermeldung - früher ging es bei uns auch. Das Rechenzentrum hatte für den 24.6. Änderungen angekündigt und vermutlich gibt es hier Probleme beim HBCI-Server.

Wir fragen jetzt beim Rechenzentrum nach, warum dieser Fehler kommt und geben Ihnen dann per E-Mail und hier Bescheid, sobald wir eine Antwort erhalten haben.

Gruß,
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 8897
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten

Beitragvon ALF » Do 28. Jun 2012, 07:47

Hallo,

beim Rechenzentrum gab es eine Änderunge, die die Synchronisierung bei den Verfahren RDH-7, RDH-9 und RDH-10 betrifft.
Wir haben Änderungen gemacht und der Kunde hat bestätigt, dass es wieder funktioniert.
Wir werden die Änderungen mit dem nächsten Update veröffentlichen.

Gruß,
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 8897
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten

Beitragvon Totti » Fr 29. Jun 2012, 21:08

Und das kommt wann?
Ich hatte gehofft, nach der Aktualisierung eben auf BanCo 4 mit der VB arbeiten zu können...
Totti
 
Beiträge: 11
Registriert: Fr 31. Mär 2006, 21:42

Beitragvon ALF » Mo 2. Jul 2012, 07:18

Hallo,

natürlich können Sie dieses Update vorab erhalten.

Melden Sie sich bitte über unser Kontakt-Formular.

Gruß,
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 8897
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten


Zurück zu Fehler in ALF-BanCo 4

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste