Starke Autentifizierung (1 von 2 Usern?)

Fragen zu Bedienung, Funktionen u.ä.

Starke Autentifizierung (1 von 2 Usern?)

Beitragvon Hexxer » Fr 20. Mär 2020, 18:03

Hi,

ich hab hier Alf Banco in der latest Version.
Institut: Hypo Vereinsbank

Auf meinem PC: Alles und immer OK
Auf dem PC meiner Frau nicht.

Ich hab dort Alf Banco unter meinem Konto als Admin für alle User installiert. Testweise unser Konto eingegeben.
Im Windows-Konto meiner Frau (kein Admin) hab ich das, als alles funktionierte, einfach nochmal eingetippt. Es schien alles OK.

Nun wird auf dem PC meiner Frau, wenn sie Umsätze abruft, gemeldet das die Hyp die "starke Autentifizierung" dort eingeschaltet hat. Am Admin-Konto auf diesem PC ist das nicht so, geht einfach alles. Auf meinem PC ist ebenso alles OK.

Ich hab die Kontodaten einfach abgetippt. Nichts importiert oder dergleichen. Das ist selbstverständlich eine lizensierte Banco-Version.

Habt Ihr eine Idee?
Klar, meine Frau kann sich da einfach im Adminkonto einloggen, aber das kann ja so nicht gedacht sein. Ich finde den Fehler nicht.
Hexxer
 
Beiträge: 4
Registriert: Fr 23. Aug 2019, 07:44

Re: Starke Autentifizierung (1 von 2 Usern?)

Beitragvon ALF » Mo 23. Mär 2020, 08:47

Hallo,

schicken Sie uns bitte zum Vergleich die beiden zugehörigen Protokolle.
Am schnellsten und einfachsten geht dies direkt über ALF-BanCo.
Alle Protokolle finden Sie unter dem Menüpunkt "Hilfe > Sendeprotokolle" nach Datum und Uhrzeit sortiert.
Suchen Sie dort das passende Protokoll, markieren Sie dieses und klicken Sie dann rechts neben der Liste der Protokolle auf "Protokoll an ALF AG senden".
Damit wird das Protokoll direkt und sicher verschlüsselt an uns gesendet.
Bitte dabei einen Verweis auf diesen Forums-Beitrag angeben oder das Problem nochmal kurz schildern.

Vielen Dank.

Gruß,
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 9086
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten

Re: Starke Autentifizierung (1 von 2 Usern?)

Beitragvon Hexxer » Mo 23. Mär 2020, 16:33

Hi,

ich schau mal. Ich hab jetzt das Konto im Adminbreich gelöscht und das im Konto meiner Frau neu angelegt.
Im Moment ist da alles super. Ich probier es noch ein wenig.

VG und Danke
Hexxer
 
Beiträge: 4
Registriert: Fr 23. Aug 2019, 07:44


Zurück zu Fragen zu ALF-BanCo 7

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste

cron