Targo->Visa seit 24. kaputt

Mit Version 7 kommen viele neue Konten über Screenscraping dazu. Hier können Sie uns Probleme, Fehler oder Hinweise zu Screenscraping mitteilen.

Targo->Visa seit 24. kaputt

Beitragvon FFF » Fr 24. Aug 2018, 09:24

Seit (mindestens) heute scheitert der VISA Abruf bei Targo -> Auftrag fehlerhaft. Webzugriff funktioniert, Protokoll ist raus...
FFF
 
Beiträge: 302
Registriert: So 6. Dez 2015, 13:24

Re: Targo->Visa seit 24. kaputt

Beitragvon ALF » Fr 24. Aug 2018, 10:29

Hallo,

vielen Dank für das Protokoll.
Es gab eine URL Änderung. Wir haben die Steuerdatei dementsprechend angepasst.

Bitte versuchen Sie den Abruf erneut und geben Sie uns Bescheid, ob das Problem damit behoben ist.

Gruß,
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 8440
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten

Re: Targo->Visa seit 24. kaputt

Beitragvon FFF » Fr 24. Aug 2018, 11:18

ALF hat geschrieben:Hallo,

vielen Dank für das Protokoll.
Es gab eine URL Änderung. Wir haben die Steuerdatei dementsprechend angepasst.

Bitte versuchen Sie den Abruf erneut und geben Sie uns Bescheid, ob das Problem damit behoben ist.

Gruß,
ALF
Eben probiert, beide Karten funktionieren wieder, SUPER Support, danke!
FFF
 
Beiträge: 302
Registriert: So 6. Dez 2015, 13:24

Re: Targo->Visa seit 24. kaputt

Beitragvon ALF » Di 28. Aug 2018, 08:38

Hallo,

danke für die Rückmeldung.
Es freut uns, dass das Problem behoben ist.

Gruß,
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 8440
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten


Zurück zu Screenscraping

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste