Export kann unter V4.3.2 nach Neuinstalltion Win 7 nicht imp

Fragen zu Bedienung, Funktionen u.ä.

Export kann unter V4.3.2 nach Neuinstalltion Win 7 nicht imp

Beitragvon noki66 » Mi 4. Sep 2013, 17:45

Hallo, folgendes Problem
musste auf Win7 Rechner Recovery ausführen
Rechner soweit alles wieder neu installiert
AlfBanco 4.3.2 downgeloaded und installiert.
AlfBanco 4 will sich nicht mehr freischalten lassen, es wird Update auf V5 verlangt... grrr..hab ich erst mal nicht gemacht.

Habe versucht erst mal als Testversion (Spezial) den Datenexport, den ich vorher gemacht hatte zu importieren. >> geht nicht!!

AlfBanco sagt "Passort falsch" und verlangt außerdem einen Benutzernamen ?? Ich wüsste nicht, dass ich einen Benutzernamen beim Export angegeben hab, und das Passwort ist definitv richtig !!

Liegt das jetzt an der nicht freigeschalteten Version 4.3.2 ?
Hab nämlich keine Lust nochmal Gage zu bezahlen und dann funktioniert das trotzdem nicht. Das ich vermutlich auf AlfBanco 5 "hochrüsten" muss ist eigentlich schon lästig genug.
noki66
 
Beiträge: 1
Registriert: Mi 4. Sep 2013, 17:33

Re: Export kann unter V4.3.2 nach Neuinstalltion Win 7 nicht

Beitragvon ALF » Do 5. Sep 2013, 07:55

Hallo,

Sie können Version 4 natürlich kostenlos wieder freischalten. Vermutlich haben Sie sich bei den Freischalt-Daten vertippt.
Melden Sie sich bitte über unser Kontakt-Formular, dann können wir Ihnen hier und beim Import/Export-Problem sicher helfen.

Allerdings benötigen Sie vermutlich in den nächsten Monaten ein Update auf Version 5 wegen den umfangreichen Änderungen, die es wegen SEPA bei fast allen Instituten gibt.

Gruß,
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 7888
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten


Zurück zu Fragen zu ALF-BanCo 4

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron