Verwendungszweck leer - Hilfe

Fragen zu Bedienung, Funktionen u.ä.

Verwendungszweck leer - Hilfe

Beitragvon DieZeitläuft » Di 30. Jul 2019, 15:40

Liebe Wissende Alfler, obwohl ich nichts verändert habe, wird - anscheinend seit dem letzten Update - der Verwendungszweck, obwohl ich ihn im Formular bei der Überweisung ausfülle und er angezeigt wird, nicht mitübertragen :shock:
Wo kann ich das für Überweisungen aktivieren? Lieben Dank für Antwort!
DieZeitläuft
 
Beiträge: 1
Registriert: Di 30. Jul 2019, 15:36

Re: Verwendungszweck leer - Hilfe

Beitragvon ALF » Mi 31. Jul 2019, 10:07

Hallo,

schicken Sie uns bitte das zugehörige Protokoll.
Am schnellsten und einfachsten geht dies direkt über ALF-BanCo.
Alle Protokolle finden Sie unter dem Menüpunkt "Hilfe > Sendeprotokolle" nach Datum und Uhrzeit sortiert.
Suchen Sie dort das passende Protokoll, markieren Sie dieses und klicken Sie dann rechts neben der Liste der Protokolle auf "Protokoll an ALF AG senden".
Damit wird das Protokoll direkt und sicher verschlüsselt an uns gesendet.
Bitte dabei einen Verweis auf diesen Forums-Beitrag angeben oder das Problem nochmal kurz schildern.

Vielen Dank.

Gruß,
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 8330
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten

Re: Verwendungszweck leer - Hilfe

Beitragvon ReThe » Mi 31. Jul 2019, 12:47

Hallo,

ich hatte vorhin bei zwei Überweisungen das gleiche (?) oder zumindest ein vergleichbares Problem:
Ob die Verwendungszwecke übertragen wurden, kann ich nicht sagen, aber sie tauchen in der Überweisungsliste nicht auf (allerdings in der aktualisierten Zahlungs-Vorlage).

Gibt es zu dem Problem schon Erkenntnisse? Soll ich auch ein/die Protokoll(e) schicken?

Danke und Gruß
ReThe
ReThe
 
Beiträge: 1
Registriert: Mi 31. Jul 2019, 10:48

Re: Verwendungszweck leer - Hilfe

Beitragvon ALF » Mi 31. Jul 2019, 15:31

Hallo,

ja, schicken Sie uns bitte auch das zugehörige Protokoll.
Am schnellsten und einfachsten geht dies direkt über ALF-BanCo.
Alle Protokolle finden Sie unter dem Menüpunkt "Hilfe > Sendeprotokolle" nach Datum und Uhrzeit sortiert.
Suchen Sie dort das passende Protokoll, markieren Sie dieses und klicken Sie dann rechts neben der Liste der Protokolle auf "Protokoll an ALF AG senden".
Damit wird das Protokoll direkt und sicher verschlüsselt an uns gesendet.
Bitte dabei einen Verweis auf diesen Forums-Beitrag angeben oder das Problem nochmal kurz schildern.

Vielen Dank.

Gruß,
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 8330
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten

Re: Verwendungszweck leer - Hilfe

Beitragvon NicoleLü » Di 6. Aug 2019, 10:15

Hallo,

ich habe ebenfalls das Problem, dass bei der Auswahl von Einzelüberweisungen für eine Sammelüberweisung der Verwendungszweck nicht angezeigt wird. Gibt es hierzu schon eine Lösung?
NicoleLü
 
Beiträge: 1
Registriert: Di 6. Aug 2019, 10:13

Re: Verwendungszweck leer - Hilfe

Beitragvon ALF » Di 6. Aug 2019, 10:58

Hallo,

wir benötigen weitere Infos - melden Sie sich bitte über unser Kontakt-Formular.

Vielen Dank.

Gruß,
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 8330
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten


Zurück zu Fragen zu ALF-BanCo 7

Wer ist online?

Mitglieder in diesem Forum: LegalShareCommunity und 1 Gast